Visual Markup Palettes


Here is a zip file of the current versions of palettes I use in Libronix… They require at least version 3.0 and should be unzipped and installed in your “My Documents\Libronix DLS\VisualMarkupPalettes” directory. (You may need to create it.)

Work on the Pocket PC program continues to go faster than I thought… The real question will be if i am going to try to support formatting or linking at all… I promise to post a demo soon…

God Bless…